[Erledigt] SimplePie für 1.2.9  Unten

  • Ich würde gerne einen Feedreader unter 1.2.9 einbauen - hat jemand evtl. einen Link für SimplePie für Zikula 1.2.9 ?

    -.-.-.-.-.-.-.-.-.-.-.-
    Frank
  • Hat jemand von Euch unter 1.2.8 bzw. 1.2.9 einen Feedreader funktionsfähig?

    -.-.-.-.-.-.-.-.-.-.-.-
    Frank
  • Carsten hat mich darauf hingewiesen, dass SimplePie als Plugin erst für Zikula ab 1.3 erforderlich ist. Danke.

    -.-.-.-.-.-.-.-.-.-.-.-
    Frank
  • 0 Benutzer

Diese Angaben basieren auf den Useraktivitäten der letzten 30 Minuten.